LG OLED 2020: BX, CX, GX, RX y ZX (8K)

PabloAstur

Miembro nuevo
Registrado
28 Febrero 2021
Buenas tardes.
Estoy configurando la CX con los parámetros establecidos en el artículo (que son de gran ayuda) y cuando pongo Netflix y reconoce contenido en Dolby Vision, se pone de forma automática el modo "Cine en casa" y no me deja poner el nivel de negro en alto. Qué puedo hacer? Es bueno este modo?
He mirado por varias páginas de internet pero no encuentro como desactivarlo y dejarlo como los ajustes del artículo.

Gracias
 

willrock66

Miembro 8K
Registrado
25 Mayo 2019
Ubicación
Madrid
Buenas tardes.
Estoy configurando la CX con los parámetros establecidos en el artículo (que son de gran ayuda) y cuando pongo Netflix y reconoce contenido en Dolby Vision, se pone de forma automática el modo "Cine en casa" y no me deja poner el nivel de negro en alto. Qué puedo hacer? Es bueno este modo?
He mirado por varias páginas de internet pero no encuentro como desactivarlo y dejarlo como los ajustes del artículo.

Gracias
Hay algunos modos que no deja tocar algunos settings. Si quieres poner a Dolby Vision modo cine, pues cambialo.
 

Televidente

Miembro nuevo
Registrado
24 Abril 2021
Ubicación
Bogotá
Hola, buenas tardes! ya me acabe de leer las 123 paginas y agradezco a todos por sus valiosos aportes. Les cuento que me guie por la configuración de Tocinillo para mi 55CX y va de lujo.

Una pregunta, creen que LG actualice su nuevo software a 6.0 para los modelos anteriores? de antemano, muchas gracias.
 

willrock66

Miembro 8K
Registrado
25 Mayo 2019
Ubicación
Madrid
Hola, buenas tardes! ya me acabe de leer las 123 paginas y agradezco a todos por sus valiosos aportes. Les cuento que me guie por la configuración de Tocinillo para mi 55CX y va de lujo.

Una pregunta, creen que LG actualice su nuevo software a 6.0 para los modelos anteriores? de antemano, muchas gracias.
No va a actualizar a 6.0. Cada serie lleva una versión de SO y nunca se ha pasado a la del año siguiente. Sólo pequeñas actualizaciones que en nomenclatura va en decimales.
 

Pleyades

Miembro 1080p
Registrado
6 Diciembre 2020
Y por lo que tengo entendido, va lento y es muy feo. Así que si algo funciona dejarlo como está.
 

Raullaura19

Miembro 480p
Registrado
14 Enero 2021
Buenas.una pregunta yo tengo la tv enchufada a una regleta. Cuando apago la tv es necesario tenerla toda la noche en stand by o cuando pasan 10 minutos y ha echo el ciclo de compensacion ya puedo apagar la tv desde la regleta?
 

Euskokali

Miembro 1080i
Registrado
6 Abril 2020
Muy buenas!

He notado que algunas veces (hoy van dos veces) sale una linea como de 5 cm en la pantalla, horizontal de izquierda a derecha, transparente y en la parte de abajo es de color amarillo. es como de dos colores, al principio pensaba que era que cargaba algo, pero creo que es algo del software, y ocurre con cualquier aplicación o tdt y hdmi conectado.

Igual la restablezco de fabrica y le vuelvo a cargar el software. Es curioso, solo aparece un segundo.

Es como la linea de las aplicaciones, pero 5 cm de alto y una linea amarilla que se desplaza de izquierda a derecha super rápido.

alguien mas lo ha visto??

edito:
en reddit la han captado:

https://www.reddit.com/r/hometheater/comments/ilq0oo
 

Donpijote

Miembro 480p
Registrado
4 Septiembre 2020
Muy buenas!

He notado que algunas veces (hoy van dos veces) sale una linea como de 5 cm en la pantalla, horizontal de izquierda a derecha, transparente y en la parte de abajo es de color amarillo. es como de dos colores, al principio pensaba que era que cargaba algo, pero creo que es algo del software, y ocurre con cualquier aplicación o tdt y hdmi conectado.

Igual la restablezco de fabrica y le vuelvo a cargar el software. Es curioso, solo aparece un segundo.

Es como la linea de las aplicaciones, pero 5 cm de alto y una linea amarilla que se desplaza de izquierda a derecha super rápido.

alguien mas lo ha visto??

edito:
en reddit la han captado:

https://www.reddit.com/r/hometheater/comments/ilq0oo
Hola.
A mi tb me habia pasado alguna vez, pero desde que actualicé al último firmware ya no la he vuelto a ver. En su momento pensé que tal vez podria ser un amago de arranque de Alexa...
 

Jinete Fantasma

Miembro 480p
Registrado
25 Febrero 2021
Yo creo que es un amago de Alexa. Porque cuando a mí me avisa de que tengo nuevos mensajes de Alexa, todo empieza con esa línea amarilla.
 

slvalencia

Miembro UHD SDR
Registrado
27 Diciembre 2018
Ubicación
Buenos Aires - Argentina
Hola, estuve buscando en este hilo como hacer para que el Oled CX mejore la señal de Wifi, alguien recuerda donde estaba el Hilo? creo que Tocinillo recomendaba algo por USB? es que ayer probe con Disney+ y sino es por cable de red la verdad que se pierde mucha señal.
 

elgo

Miembro UHD SDR
Registrado
17 Mayo 2020
Ubicación
Barcelona
slvalencia,
Por Wifi, prueba a poner el canal 36 que el hilo de Red Capada comentan que mejora un poco la señal. Quita las ayudas IA que también consumen tráfico de red.

Recuerda que el limite de la tarjeta de red de la tele es 100 mb , con el adaptador de red por USB de UGreen o similar llegarás a unos máximos teóricos de 300 creo recordar.

Sinceramente, para streaming no creo que necesitemos mas de esos 100, Otra cosa es que por el motivo extraño de la teles y comunicación con el router no te acerques ni a esos 100. Cuando se recomienda mas el adaptador es cuando tiras de servidor NAS que ahí si que tienes mas bitrate que lo que te envían por streaming.

Disney+ y AppleTV+ suele ser los que mas bitrate usan. Después Netflix y el resto ....en otra liga

Ah!! con el tiempo que ha pasado ya hay mas modelos del que comenta Tocinillo, de UGreen . Incluso ese modelo por Aliexpress mas barato que por Amazon, por decir un ejemplo.
 

CristianSS94

Miembro nuevo
Registrado
8 Febrero 2021
Ubicación
malaga
Buenos días,

El otro día viendo la serie de netflix ''Sombra y hueso'' en algunas escenas muy puntuales, apareció algún que otro pixel de color blanco, durante unos segundos de la escena no desaparecía como si el pixel se hubiera ''roto'', pero luego desapareció. En otros capítulos me ha vuelto a pasar lo mismo pero no era el mismo pixel si no otro diferente. Puse la serie en otro televisor que tengo en casa que es un LG nanocell 55sm9010pla y poniendo la misma escena aparecían también pixeles blancos igual que en el oled.

¿sabéis a que se debe?¿me tengo que preocupar?¿a alguien mas le ha ocurrido?

Gracias, saludos
 

Archivos adjuntos

  • WhatsApp Image 2021-04-29 at 12.13.27 (2).jpeg
    WhatsApp Image 2021-04-29 at 12.13.27 (2).jpeg
    292 KB · Visitas: 28
  • WhatsApp Image 2021-04-29 at 12.13.27 (1).jpeg
    WhatsApp Image 2021-04-29 at 12.13.27 (1).jpeg
    123.5 KB · Visitas: 26
  • WhatsApp Image 2021-04-29 at 12.13.27.jpeg
    WhatsApp Image 2021-04-29 at 12.13.27.jpeg
    143.2 KB · Visitas: 26
  • WhatsApp Image 2021-04-29 at 12.13.26.jpeg
    WhatsApp Image 2021-04-29 at 12.13.26.jpeg
    161.7 KB · Visitas: 26

elgo

Miembro UHD SDR
Registrado
17 Mayo 2020
Ubicación
Barcelona
..hombre, si aparecen en dos televisiones diferentes de dos tecnologías diferentes no tiene pinta que sea un problema de las televisiones sino del emisor. Si indicas el capitulo y el minuto aproximado habrá algún compañero que podrá revisarlo.

Yo no puedo porque no tengo Netflix.
 

slvalencia

Miembro UHD SDR
Registrado
27 Diciembre 2018
Ubicación
Buenos Aires - Argentina
slvalencia,
Por Wifi, prueba a poner el canal 36 que el hilo de Red Capada comentan que mejora un poco la señal. Quita las ayudas IA que también consumen tráfico de red.

Recuerda que el limite de la tarjeta de red de la tele es 100 mb , con el adaptador de red por USB de UGreen o similar llegarás a unos máximos teóricos de 300 creo recordar.

Sinceramente, para streaming no creo que necesitemos mas de esos 100, Otra cosa es que por el motivo extraño de la teles y comunicación con el router no te acerques ni a esos 100. Cuando se recomienda mas el adaptador es cuando tiras de servidor NAS que ahí si que tienes mas bitrate que lo que te envían por streaming.

Disney+ y AppleTV+ suele ser los que mas bitrate usan. Después Netflix y el resto ....en otra liga

Ah!! con el tiempo que ha pasado ya hay mas modelos del que comenta Tocinillo, de UGreen . Incluso ese modelo por Aliexpress mas barato que por Amazon, por decir un ejemplo.
Gracias @elgo voy a probar lo del canal 36 y todavía no me decidí si vale la pena el gasto para comprar un adaptador para el CX o intentar mejorar lo mas que pueda la señal que tenga ya la TV
Probé por Disney+ The Falcon and the Winter Soldier se ve solo bien digamos 5 sobre 10 en calidad y pensé que era problema de la señal. pero testié también en el B7 por Cable de red (lo tengo con marcas por mal uso al B7 pero sigue vigente para uso Familiar 24hs) y también note ciertas escenas con fondos borrosos o difusas, así que no creo que sea problema de la TV

Saludos
 

Zeusgg87

Miembro 480p
Registrado
30 Noviembre 2020
Buenas tardes, veo que la mayoría tiene la Nitidez a 0 para Ps5… es mejor tenerlo a 0 o tenerlo a 10? La verdad que no encuentro la diferencia. Un saludo.
 


Arriba