Consulta LG WebOS 43UJ6200 no obedece las órdenes de mi control, parece una falla de la TV.

JBM1990

Miembro nuevo
Registrado
2 Junio 2021
Hola, desde hace unos días mi Smart TV responde deficiente mente a mi control remoto, al punto de no poder usarlo, cuando quiero subir un poco el volumen se me va solo mucho más arriba, y cuando abro el menú Home o alguna app como YouTube me ocurre parecido, al querer desplazarme 1 o 2 espacios lo hace por varios más sin yo querer y debo oprimir de nuevo el botón para que se detenga, casi nunca puedo abrir una app (ni hablemos de abrir un vídeo de Youtube o una serie de Netflix), es como si mi tele se volviera "rebelde", después de unas horas hay momentos en que la enciendo y parece funcionar bien otra vez pero después de un rato vuelve la falla, no es problema de pilas ni de mi control porque tengo otro control que es del decodificador de mi compañía de cable, que también me ha servido siempre para manejar mi tele y me está pasando lo mismo que con el control de mi Smart TV, no se que hacer, pero si quiero comentar que hace 2 años tuve este mismo problema y cuando ya creía que tendría que abrir mi TV o llevarla con un técnico, se me solucionó, pero no recuerdo que hice para lograrlo (quizá dejar la tele varias horas desenchufada, de hecho en este tiempo he desenchufado siempre mi tele mientras no la uso, incluso al dormir en las noches, pero también he probado desenchufandola un par de horas esta vez y no me ha servido, realmente no sé si eso se relaciona con la falla o con qué se me haya arreglado la 1ra vez) ni si se me solucionó de la nada, pero ahora necesito saber qué hacer porque pasaron 2 años de eso, no había vuelto a tener ese problema pero ahora lo tengo de nuevo, espero ayuda por favor, saludos.
 
Última edición:


Arriba