Manchas Magenta en E9

masmiles

Miembro 1080i
Registrado
15 Octubre 2019
Hoy viendo un capítulo en Netflix de "Atípico" (T3, E4) me han salido unas manchas magenta en determinadas escenas. (minuto 17)
He probado en otros contenidos y, de momento, no me han vuelto a salir. He vuelto a esta escena y me han vuelto a salir estas manchas.
¿Tiene pinta de avería o es otro problema del estilo "macrobloques"? ¿Que opináis? ¿Alguien puede probar esta escena a ver que pasa?

Manchas_E9_2 (2).jpg


Manchas_E9_2 (1).jpg
 
Última edición:

masmiles

Miembro 1080i
Registrado
15 Octubre 2019
Coño que raro. Acabo de probarlo y a mi no me salen esas manchas...
Pero, ¿Ya no tienes la LG E9, no?
Acabo de ver una peli del USB y ningún problema.
He vuelto a la misma escena de "Atípico" y me vuelven a salir esas manchas rosas. ¿Alguien con una LG podría probar a ver?
 

masmiles

Miembro 1080i
Registrado
15 Octubre 2019
Parece ser que no es una avería exclusiva de mi unidad:


:eek::eek::eek::eek::eek:
 

truskis

Miembro UHD SDR
Registrado
16 Junio 2019
Yo lo he probado en mi C9 y no me sale. Tocinillo te lo habrá probado también en su C9, que le acaba de llegar otra unidad. Yo hablaría con LG.
 

masmiles

Miembro 1080i
Registrado
15 Octubre 2019
Yo acabo de probar esa escena en mi E9 y no aparecen las manchas.
Gracias Patryn, entonces está claro que le pasa algo raro a mi unidad. El panel no creo que sea porque sino lo haría siempre.
De momento he probado diverso material y no consigo reproducirlo, solo lo he podido ver en esa escena.

¿Contacto con El Corte Inglés o directamente con LG?
 

Tocinillo

Administrador
Staff
Registrado
18 Agosto 2018
¿Como tienes conectado Internet en tu tele? Si lo tienes por cable prueba con WiFi o al revés.
 

elruedas

Miembro 1080i
Registrado
7 Diciembre 2019
Yo he probado tanto con wifi como por cable y concretamente esa escena no me hace ninguna cosa rara,no hay manchas de ningun color, he probado varias veces y nada,por lo que debe de tener algun problemilla ese panel, decir que tengo una 55E9.

Por otro lado quiero preguntaros lo siguiente,para aquellos que tengan este modelo y lo tengan colocado en mesa, os habeis fijado si el cristal del panel apoya sobre la mesa o queda un pequeña holgura,para comprobarlo pasar un folio para ver si se desliza desde una esquina a la otra sin que se pille, en la mia, se pilla en las esquinas, y esto lo digo porque no se si a vosotros os pasa pero la tv se la oye crujir mucho, ya me contais.
 

masmiles

Miembro 1080i
Registrado
15 Octubre 2019
¿Como tienes conectado Internet en tu tele? Si lo tienes por cable prueba con WiFi o al revés.
Yo he probado tanto con wifi como por cable y concretamente esa escena no me hace ninguna cosa rara,no hay manchas de ningun color, he probado varias veces y nada,por lo que debe de tener algun problemilla ese panel, decir que tengo una 55E9.
Pues no, ¡Acertó Tocinillo! Lo tenía por wifi, le he puesto el cable y...¡Bingo! Ni rastro de las manchas.

He hecho la prueba de fuego, le he vuelto a conectar por wifi y me han vuelto a salir esas manchas magenta. Lo curioso del caso es que esto no me pasa, de momento, en ninguna otra escena. ¡Solo pasa en ese minuto exacto!

La curiosidad me puede así que, Tocinillo, si tienes una explicación racional soy todo oídos :LOL:
 

masmiles

Miembro 1080i
Registrado
15 Octubre 2019
Por otro lado quiero preguntaros lo siguiente,para aquellos que tengan este modelo y lo tengan colocado en mesa, os habeis fijado si el cristal del panel apoya sobre la mesa o queda un pequeña holgura,para comprobarlo pasar un folio para ver si se desliza desde una esquina a la otra sin que se pille, en la mia, se pilla en las esquinas, y esto lo digo porque no se si a vosotros os pasa pero la tv se la oye crujir mucho, ya me contais.
Apoya también en las esquinas (en mi caso en una que la otra la tengo "volada").
En la zona central no , de hecho tengo puesto el sensor de una wii y el cable pasa sin problemas bajo el cristal.
Yo no he oído ningún crujido en estos 2 meses.
 

patryn

Miembro 1080i
Registrado
9 Noviembre 2019
Ubicación
Logroño
Yo he probado tanto con wifi como por cable y concretamente esa escena no me hace ninguna cosa rara,no hay manchas de ningun color, he probado varias veces y nada,por lo que debe de tener algun problemilla ese panel, decir que tengo una 55E9.

Por otro lado quiero preguntaros lo siguiente,para aquellos que tengan este modelo y lo tengan colocado en mesa, os habeis fijado si el cristal del panel apoya sobre la mesa o queda un pequeña holgura,para comprobarlo pasar un folio para ver si se desliza desde una esquina a la otra sin que se pille, en la mia, se pilla en las esquinas, y esto lo digo porque no se si a vosotros os pasa pero la tv se la oye crujir mucho, ya me contais.
A mí me apoya casi en su totalidad. Lo único un trocito a la derecha de la luz de standby por donde sí pasa el folio, pero lo achaco al mueble quizá.
 

Tocinillo

Administrador
Staff
Registrado
18 Agosto 2018
Pues no, ¡Acertó Tocinillo! Lo tenía por wifi, le he puesto el cable y...¡Bingo! Ni rastro de las manchas.

He hecho la prueba de fuego, le he vuelto a conectar por wifi y me han vuelto a salir esas manchas magenta. Lo curioso del caso es que esto no me pasa, de momento, en ninguna otra escena. ¡Solo pasa en ese minuto exacto!

La curiosidad me puede así que, Tocinillo, si tienes una explicación racional soy todo oídos :LOL:
Muchas veces la conexión WiFi es inestable y además ahorra paquetes de transmisión y, en ocasiones, pueden aparecer artefactos como los que has visto.

Siempre mejor por cable. Y además con el adaptador de Red va como un tiro, os dejo el video:

 

masmiles

Miembro 1080i
Registrado
15 Octubre 2019
Muchas veces la conexión WiFi es inestable y además ahorra paquetes de transmisión y, en ocasiones, pueden aparecer artefactos como los que has visto.
No, si eso lo entiendo. Pero lo normal es que falle de forma aleatoria ¿No? Lo raro del caso es que solo me falla en ese minuto exacto.
Como no haya más "información" de lo normal es esa secuencia , no sé ..datos ocultos o algo y pierda alguno por el camino no me lo explico.
Enfín, misterios de la informática.
 

Gaby

Miembro nuevo
Registrado
14 Diciembre 2019
Yo tengo tambien la 55c9 y acabo de ver esa escena, y bingo, aparece esa mancha, y bingo, tambien la tengo conectada por wifi.
 
Arriba