Novato con nas

Xaus

Miembro 480p
Registrado
16 Mayo 2020
Buenos días gente tengo una duda, me acabo de pillar un Synology 418 lo tengo conectado al Router fibra 600m y el ordenador igual, estoy pasando unas pelis del ordenador que tenía al nas y la velocidad de transferencia es de media unos 6 mb/s es esto normal? Me parece lentísimo, he leído que suele ser de unos 100mb, la verdad no tengo mucha idea, voy a a carpeta que he creado en file Station y le doy a cargar y selecciono el archivo, igual tengo algo mal configurado? Es que las pelis de 60 gb le cuesta dos horas.
Gracias un saludo
 

pulpfiction

Miembro 480p
Registrado
14 Abril 2020
La velocidad que dicen de 100 mb es el limite de la red (1gb) siempre se divide entre 10. Si te va tan lento es porque el Nas está ocupado con algo (chequeos o similar) o porque la red te va mal, no se si es por wifi o cable. Compruébalo todo, ves al Nas y mira la actividad primero, y luego comprueba la red.
 

Xaus

Miembro 480p
Registrado
16 Mayo 2020
la verdad estoy muy verde en el tema, pero es raro que no teniendo nada puesto nada más arrancar el ordenador y pasar el archivo solo me de ese tope de velocidad, como compruebo a red y el nas? El cable se me hace raro por que tengo todo puesto una categoría 7.
Lo raro es que hago un test de velocidad con el ordenador y solo me da 15 megas, y con el móvil 150 que va con wifi, hay algo que tendré capado entonces ?
 
Última edición:

Adeish

Miembro 720p
Registrado
2 Enero 2020
La transferencia de datos hazla por FTP y no por el gestor de copia/pega de windows. Bajate el mozillaFTP o cualquier gestor de FTPclient e instalatelo en el PC y crea una sesion para conectarte al NAS. Realiza desde alli la transferencia, haciendolo asi, conseguiras minimo unos 20-30Mb/s, siempre y cuando tus cables rj45 sean buenos.

Si el PC y el NAS estan cada uno conectados al router por un cable rj45 ethernet, cerciorate de que ambos dos sean de categoria 5e o categoria 6 o superior. Esto lo podras comprobar escrito a lo largo del cable. Si no tienen nada escrito o son de categoria 5 o inferior ambos cables, te recomiendo que compres unos nuevos.
 

estoke

Miembro nuevo
Registrado
24 Agosto 2020
Yo tengo el Synology diskstation ds120j y va bien..... solo que creo que el mayor problema es su propio sistema operativo incluido en su interior sobretodo se colapsa cuando hace varias tareas a la vez.

Saludos,
 

Makaco46

Miembro 1080i
Registrado
9 Octubre 2019
Yo tengo el Synology diskstation ds120j y va bien..... solo que creo que el mayor problema es su propio sistema operativo incluido en su interior sobretodo se colapsa cuando hace varias tareas a la vez.

Saludos,

El sistema operativo es bastante bueno. En tu caso, mas bien es porque tu NAS es de gama baja, no da mas de sí.
 

LabyConsulting

Miembro nuevo
Registrado
20 Octubre 2020
Ubicación
Barcelona
Yo tambien tengo un Nas y tenia un problema parecido al tuyo, se debe normalmente al tipo de discos que utilices en el nas. Antes tenia SSD mepo cambie a M.2 y ahora la velocidad es totalmente diferente. Un saludo
 

Makaco46

Miembro 1080i
Registrado
9 Octubre 2019
Yo tambien tengo un Nas y tenia un problema parecido al tuyo, se debe normalmente al tipo de discos que utilices en el nas. Antes tenia SSD mepo cambie a M.2 y ahora la velocidad es totalmente diferente. Un saludo

Antes tenías un SSD y tenias problemas de velocidad?!?!
 

pulpfiction

Miembro 480p
Registrado
14 Abril 2020
Yo con un Nas de gama baja QNAP 431 y uno de gama alta QNAP 870 Pro la velocidad de transferencia es la misma (si no estan ocupados en otra cosa) unos 100 Mb/s, sostenidos, es decir el limite de la tarjeta de 1 GB entre 10.
Con discos duros de 3.5" y de 5.900 rpm (bueno creo que tengo uno o 2 de 7.200 ) sin nada de cache SSD
Y transfiriendo a traves de Windows
 


Arriba