Panasonic OLED 2019 ( GZ2000,Gz1550,Gz1000,GZ950)

Timetraveler

Miembro 720p
Registrado
16 Junio 2021
Buenas, tengo la panasonic jz2000 y cuando la apagaba se encendía una luz naranja y a los 10 min se ponía en rojo y se apagaba finalmente.
A media noche sonaba el piloto de encendido y otra vez se ponía en naranja y a los 10 minutos se volvía a pagar.
Ahora la enciendo y no hace el ruido de encendido y cuando lo apago pasa directamente a color naranja y ya no cambia a rojo....
No se si hay alguna forma de que piloto se quede en rojo como al principio.
Otra pregunta tenía una lg 55e6v y tenía que hacerle yo el ciclo de reparación de pixeles cada cierto tiempo, al ser un modelo nuevo no necesito hacer nada la tv lo hace solo.
Lo siento es mi primera panasonic que tengo y voy algo perdido. Un saludo 👋
Las panasonic tienen mantenimiento de panel. Cuando se pone el piloto naranja es que está haciendo un mantenimiento después de unas cuantas horas de uso para el tema de retenciones o quemados. No sé en JZ2000 pero yo tengo una GZ1000 y casi todas las noches hace un mantenimiento ya que me paso de las 4 horas (creo que se enciendo si te pasas de 4 horas) de uso diarias, no casi siempre. Supongo que en tu JZ2000 será algo parecido pero lo del ruido del piloto no lo tengo, pero puede que sea algo nuevo en las nuevas panasonic.

Un saludo!!
 

pat

Miembro UHD Dolby Vision
Registrado
16 Septiembre 2019
Si no cambia a rojo igual has tocado lo de pasar la pantalla del móvil a la tele.
 

pat

Miembro UHD Dolby Vision
Registrado
16 Septiembre 2019
Si puse alexa y toque algo del móvil para configurarlo , pero no hice nada más,
No se....
mira lo que puso el compañero calibrador

Ya está. Una simple búsqueda y voila:

El LED naranja puede aparecer por diversos motivos: cuando el servidor DLNA está activado, cuando lo activa alguna App o las opciones remotas están habilitadas, cuando en el `Home Streaming´ está seleccionada la opción "Siempre" o cuando `TV anywhere` está activado, o si hay una grabción con temporizador.
 

Rott25

Miembro 1080i
Registrado
3 Diciembre 2019
Si puse alexa y toque algo del móvil para configurarlo , pero no hice nada más,
No se....
Hola, si activas la opción de apagar y encender el televisor, con alexa, siempre se quedará en naranja. En mi gz2000 pasa lo mismo. Lo malo de eso, es que no sabes cuando está haciendo el ciclo corto
 
  • Me gusta
Reacciones: pat

Pedriwiii

Miembro 1080i
Registrado
29 Junio 2020
Hola, si activas la opción de apagar y encender el televisor, con alexa, siempre se quedará en naranja. En mi gz2000 pasa lo mismo. Lo malo de eso, es que no sabes cuando está haciendo el ciclo corto

Hola, si activas la opción de apagar y encender el televisor, con alexa, siempre se quedará en naranja. En mi gz2000 pasa lo mismo. Lo malo de eso, es que no sabes cuando está haciendo el ciclo corto
 

Pedriwiii

Miembro 1080i
Registrado
29 Junio 2020
Yo no sé como quitar la mierda del piloto naranja uff lo de alexa lo voy a eliminar ya....le dado a todo en opciones de Red y nada uff alguna opción de restauración de fábrica. Un saludo y gracias.
 

Rott25

Miembro 1080i
Registrado
3 Diciembre 2019
Yo no sé como quitar la mierda del piloto naranja uff lo de alexa lo voy a eliminar ya....le dado a todo en opciones de Red y nada uff alguna opción de restauración de fábrica. Un saludo y gracias.
La opción se desactiva en altavoz inteligente, puedes desactivar el encendido por voz, pero controlar el televisor una vez encendido desde el mando
 

yossSP

Miembro 1080i
Registrado
30 Noviembre 2020
Hola, yo en mi HZ1000 en cuanto la configuré como quería el LED ya se quedó eternamente en naranja, un día estuve jugando con las opciones para ver cuales eran las que provocavan que se quedara siempre en ese estado standby menos profundo y no di con ello. No es preocupante, yo no apago por completo la TV salvo que vaya a estar unos días fuera, de modo que realizará los mantenimientos en los periodos en que disponga de tiempo para ello.
 
  • Me gusta
Reacciones: pat

yossSP

Miembro 1080i
Registrado
30 Noviembre 2020
Respecto al tema del LED
Yo no sé como quitar la mierda del piloto naranja uff lo de alexa lo voy a eliminar ya....le dado a todo en opciones de Red y nada uff alguna opción de restauración de fábrica. Un saludo y gracias.

Al final he estado mareandome un rato con las opciones para determinar como pasar al modo standby de bajo consumo y he dejado una guía con las conclusiones aquí:
 

willrock66

Miembro 8K
Registrado
25 Mayo 2019
Ubicación
Madrid
Un punto para acercarme en el futuro a Panasonic. Si termina por tener las apps de streaming que tengo, me la tomaré como una opción muy válida. Lo de reproducir contenidos ya me lo cubre el Oppo.
 

Cesar Ptr

Miembro 720p
Registrado
27 Octubre 2019
Por si no lo habíais notado, Apple Tv+ acaba de llegar a nuestras teles. Así que si alguno de vosostros es suscriptor ya podeis ver el contenido de forma nativa y sin fallos como da la app en Nvidia Shield...
Pues he aprovechado la noticia y he mandado tanto a contacto@hboespana.com un mail para que se suba al carro de las aplicaciones de las plataformas vod en Panasonic, como a soporte de Panasonic pidiéndoles que metan también HBO. A ver si entre todos les damos un empujoncito al tema
 

unicjuanr

Miembro 1080i
Registrado
8 Abril 2020
Ubicación
Málaga
Pues he aprovechado la noticia y he mandado tanto a contacto@hboespana.com un mail para que se suba al carro de las aplicaciones de las plataformas vod en Panasonic, como a soporte de Panasonic pidiéndoles que metan también HBO. A ver si entre todos les damos un empujoncito al tema
si señor asi es yo ya lo hice, he mandado tanto en facebook en HBO MAX como a Panasonic y también al soporte de las dos... vamos a meter presión que vean que somos muchos
 

peponina

Miembro 1080p
Registrado
29 Abril 2020
En mi Gz 1000 tambien aparece la app de Apple tv pero en emisiones en Dolby Vision solo indica Hdr. En cambio en la app de Apletv instalada en la Shield si funciona correcto. Podeis verificar por favor ???
 

Timetraveler

Miembro 720p
Registrado
16 Junio 2021
En mi Gz 1000 tambien aparece la app de Apple tv pero en emisiones en Dolby Vision solo indica Hdr. En cambio en la app de Apletv instalada en la Shield si funciona correcto. Podeis verificar por favor ???
Exacto. Solo emite en HDR y no Dolby Visión. No entiendo por qué, pero puede que en el futuro se actualice la app y lo soporte.... 🤷‍♂️ . Si ves la información de la película o serie pone HDR y Dolby Atmos, en otros dispositivos sí pone dolby vision y si lo soporta emite así y si no en HDR 10 (supongo que es HDR 10)
 

lordpedro

Miembro 8K
Registrado
1 Mayo 2019
Ubicación
Barcelona
Exacto. Solo emite en HDR y no Dolby Visión. No entiendo por qué, pero puede que en el futuro se actualice la app y lo soporte.... 🤷‍♂️ . Si ves la información de la película o serie pone HDR y Dolby Atmos, en otros dispositivos sí pone dolby vision y si lo soporta emite así y si no en HDR 10 (supongo que es HDR 10)
Pues vaya app.Me recuerda a la de Plex,que está capada.
 
Arriba