Problemas conexión wifi gz950

fjruca

Miembro 480p
Registrado
29 Octubre 2019
Ubicación
Sevilla
Buenas a todos, de vez en cuando me ocurre en la gz950 que tras dejarla horas apagada con el botón de standby rojo, al encender de nuevo no tiene la tv conexión a internet vía wifi. Cuando me ocurre esto, al irme a conexión de red y buscar redes inalámbricas no me reconoce ninguna, ni la mía, ni las decenas de redes de vecinos que hay en el bloque.

Ahora bien, apago la tele en el botón lateral y la vuelvo a encender y ya engancha directamente con mi red wifi.

Me he puesto en contacto con el soporte técnico de Panasonic y han solicitado un kit de reparación. En cuanto lo tengan se pasarán por casa y la mirarán.


A alguien le ocurre?

En AVforums he abierto este mismo hilo y he encontrado un usuario al que le ocurre el mismo problema con el wifi
 

lordpedro

Miembro 8K
Registrado
1 Mayo 2019
Ubicación
Barcelona
Buenas a todos, de vez en cuando me ocurre en la gz950 que tras dejarla horas apagada con el botón de standby rojo, al encender de nuevo no tiene la tv conexión a internet vía wifi. Cuando me ocurre esto, al irme a conexión de red y buscar redes inalámbricas no me reconoce ninguna, ni la mía, ni las decenas de redes de vecinos que hay en el bloque.

Ahora bien, apago la tele en el botón lateral y la vuelvo a encender y ya engancha directamente con mi red wifi.

Me he puesto en contacto con el soporte técnico de Panasonic y han solicitado un kit de reparación. En cuanto lo tengan se pasarán por casa y la mirarán.


A alguien le ocurre?

En AVforums he abierto este mismo hilo y he encontrado un usuario al que le ocurre el mismo problema con el wifi
No había oído nada al respecto.Ya nos informarás de lo que te dicen.
Un saludo y suerte
 
Arriba