Puntero magic remote control LG

pardium

Miembro nuevo
Registrado
30 Abril 2020
Buenas, a ver si me podeis echar una mano o a alguien le ha pasado algún caso parecido. Tengo un LG43UM7500PLA, el puntero rojo me iba bien al principio hasta que dejo de ir, se a vuelto loco, va muy rápido y no hace caso. He desvinculado y vuelto a vincular, he reseteado de fábrica, he desactivado inicios rapidos, pero sigue igual. No me funciona. Alguna idea.
 

pevagro

Miembro UHD SDR
Registrado
2 Diciembre 2019
Ubicación
Murcia
Buenas, a ver si me podeis echar una mano o a alguien le ha pasado algún caso parecido. Tengo un LG43UM7500PLA, el puntero rojo me iba bien al principio hasta que dejo de ir, se a vuelto loco, va muy rápido y no hace caso. He desvinculado y vuelto a vincular, he reseteado de fábrica, he desactivado inicios rapidos, pero sigue igual. No me funciona. Alguna idea.
Prueba a ir a las opciones del puntero magic y cambia la velocidad de respuesta y el tamaño del puntero a ver si así lo reestablece.
 

pspro

Miembro nuevo
Registrado
2 Mayo 2020
Me empezó a fallar hace 2-3 días.

Lo que me pasa a mi es que me deja de funcionar el magic control, deja de verse el puntero. además el wifi es como si se deshabilitara, y no me encuentra redes, y en la pantalla además me pone cada poco “El servicio de bluetooth se debe inicializar”

Para que funcione tengo que desenchufar la tv. y me vuelve a funcionar, durante unas horas
 

Colle

Miembro nuevo
Registrado
11 Junio 2020
Hola. A mi me pasaba lo mismo. Y lo he solucionado de la siguiente manera...
He apagado el televisor. He pulsado el. Botón que está en paralelo al botón rojo del apagado/encendido. He esperado como 15 segundos y la he vuelto a encender normalmente. Creo que ese botón negro es el inicialuza el Bluetooth...
 

AnaFF

Miembro nuevo
Registrado
25 Julio 2020
Me empezó a fallar hace 2-3 días.

Lo que me pasa a mi es que me deja de funcionar el magic control, deja de verse el puntero. además el wifi es como si se deshabilitara, y no me encuentra redes, y en la pantalla además me pone cada poco “El servicio de bluetooth se debe inicializar”

Para que funcione tengo que desenchufar la tv. y me vuelve a funcionar, durante unas horas
 

AnaFF

Miembro nuevo
Registrado
25 Julio 2020
Hola. Justo me pasa lo mismo. Ahora ya no hay manera que desaparezca el mensaje de que tiene que reinicializarse el bluetooth y no sé cómo hacerlo, ni puede ir a las opciones del menú de configuración porque dice que si no reinicio bluetooth no funciona. Conseguiste solucionarlo? Agradecería saber cómo. Mil gracias
 

elruedas

Miembro 1080p
Registrado
7 Diciembre 2019
Hola. Justo me pasa lo mismo. Ahora ya no hay manera que desaparezca el mensaje de que tiene que reinicializarse el bluetooth y no sé cómo hacerlo, ni puede ir a las opciones del menú de configuración porque dice que si no reinicio bluetooth no funciona. Conseguiste solucionarlo? Agradecería saber cómo. Mil gracias
Pues creo que si lees bien un post mas arriba del tuyo, tienes la solucion.
 

pspro

Miembro nuevo
Registrado
2 Mayo 2020
Hola. A mi me pasaba lo mismo. Y lo he solucionado de la siguiente manera...
He apagado el televisor. He pulsado el. Botón que está en paralelo al botón rojo del apagado/encendido. He esperado como 15 segundos y la he vuelto a encender normalmente. Creo que ese botón negro es el inicialuza el Bluetooth...
Lo primero que había probado es el cambio de pilas, y nada, no funcionaba

Para que funcionase lo de mantener el boton rojo de apagado/encendido para que reinicializara el módulo bluetooth, tenía que previamente desenchufar y volver a enchufar la tv, pero funcionaba unas horas-dias y dejaba de funcionar


Cuando ya había preparado todos los trámites para proceder a la reparación en garantía.... gestionar una caja para envolverlo y eso, hice un reset a nivel de fábrica para borrar todos los datos de login de las aplicaciones.... decicí probarla y dejó de fallar.... cancelé la reparación y de momento todo bien
 

AnaFF

Miembro nuevo
Registrado
25 Julio 2020
Lo primero que había probado es el cambio de pilas, y nada, no funcionaba

Para que funcionase lo de mantener el boton rojo de apagado/encendido para que reinicializara el módulo bluetooth, tenía que previamente desenchufar y volver a enchufar la tv, pero funcionaba unas horas-dias y dejaba de funcionar


Cuando ya había preparado todos los trámites para proceder a la reparación en garantía.... gestionar una caja para envolverlo y eso, hice un reset a nivel de fábrica para borrar todos los datos de login de las aplicaciones.... decicí probarla y dejó de fallar.... cancelé la reparación y de momento todo bien
 

AnaFF

Miembro nuevo
Registrado
25 Julio 2020
Hola. Lo he probado todo y no hay manera...y también da problemas con el WiFi. Me temo que debe ser el módulo inalámbrico...justo al vencimiento de la garantía...alguien sabe si es fácil cambiarlo? Gracias de nuevo
 

Cega33

Miembro nuevo
Registrado
21 Agosto 2020
Hola a todos tengo el mismo problema con mi televisor lg, porque no reconoce red wifi y el control remoto se me para desconfigurando cada dos días creo en el sentido que el puntero se pierde y estos controles sin el puntero no sirven de nada. He intentado comunicarme con el servício técnico de lg y no hay manera de conseguir una repuesta. No contestan el teléfono y no hay chat con agentes.la solución de reiniciar de fabrica solo te dura unas semanas y nuevamente regresa. Alguien sabe cómo activar el bluetooth para q reconozca el control?
 

Cega33

Miembro nuevo
Registrado
21 Agosto 2020
Les cuento que un tecnico de LG se acerco a ver mi television, pero no pudo abrirla ya que estaba en un rack y no podia bajarla (imagino que al ser de 65 pulgadas le era dificil). La cosa es que conversando con el tecnico me dice de que seguramente la tarjeta del wifi esta amarrada al bluetooh y por esta razon tambien el control se desprograma. En cuanto al precio de la tarjeta LG me cobraria 100 soles pero lo que mas cuesta es su mano de obra que cobran por pulgadas y puede el costo llegar a los 400 soles. Me parece un abuso que encima que su equipo tiene fallas de fabrica cobran tan caro.
 

Alpha DJ

Miembro 480p
Registrado
25 Septiembre 2020
Hola, como están, tenía el mismo problema con mi televisor y llegué a este foro sin encontrar soluciones x lo q seguí buscando y tuve la suerte de encontrar el canal de un técnico en YouTube realmente genial, el problema cuando se pierde el puntero, wifi o sale la indicación de que debe iniciarse Bluetooth radica todo en lo mismo, problemas de conexión con la placa wifi+Bluetooth que es una sola, generalmente en el contacto del Flex de la misma y se soluciona abriendo una tapa detrás del tele, desenchufando el Flex y con muchísimo cuidado limpiar los conectores, volver a conectar y uala!! Is Magic, les dejo el link del video donde se explica esto, suscribanse x q tiene muchos videos interesantes como por ejemplo descargar la app para usar el celu como control magic. 😀Espero q les sirva y puedan ahorrarse dolores de cabeza y dinero.

 

Alpha DJ

Miembro 480p
Registrado
25 Septiembre 2020
Les cuento que un tecnico de LG se acerco a ver mi television, pero no pudo abrirla ya que estaba en un rack y no podia bajarla (imagino que al ser de 65 pulgadas le era dificil). La cosa es que conversando con el tecnico me dice de que seguramente la tarjeta del wifi esta amarrada al bluetooh y por esta razon tambien el control se desprograma. En cuanto al precio de la tarjeta LG me cobraria 100 soles pero lo que mas cuesta es su mano de obra que cobran por pulgadas y puede el costo llegar a los 400 soles. Me parece un abuso que encima que su equipo tiene fallas de fabrica cobran tan caro.
Fíjate mi respuesta !!! Funciona
 

Alpha DJ

Miembro 480p
Registrado
25 Septiembre 2020
Hola. Lo he probado todo y no hay manera...y también da problemas con el WiFi. Me temo que debe ser el módulo inalámbrico...justo al vencimiento de la garantía...alguien sabe si es fácil cambiarlo? Gracias de nuevo
Hola, fíjate mi respuesta, funciona!!
 

Alpha DJ

Miembro 480p
Registrado
25 Septiembre 2020
Me empezó a fallar hace 2-3 días.

Lo que me pasa a mi es que me deja de funcionar el magic control, deja de verse el puntero. además el wifi es como si se deshabilitara, y no me encuentra redes, y en la pantalla además me pone cada poco “El servicio de bluetooth se debe inicializar”

Para que funcione tengo que desenchufar la tv. y me vuelve a funcionar, durante unas horas
Fuiste mi respuesta, funciona
 
Arriba