Sony OLED 2018: AF9 (MASTER Series) y AF8

JaviRos

Miembro nuevo
Registrado
29 Julio 2019
He probado otro HDD pero al ser mas antiguo ni siquiera lo reconoce la TV.

El anterior disco enchufado a un portátil no se bloquea y me permite terminar de ver las películas, es solo con la TV.

El caso que cuando reproducía la primera película no se reinicio en ese minuto no permitió seguir, pero mi niño tocó el botón de TV del mando y se salio de la reproducción, en cuanto quisimos ponerla de nuevo y avanzar hasta el minuto en el que nos habíamos quedado fué cuando empezó a reiniciarse en el minuto 48 y da igual la película que ponga, la hace con todas.

vamos, un expediente X en toda regla 🤔
 

tritazepam

Miembro 1080i
Registrado
14 Enero 2019
A mí me deja de funcionar Netflix y prime video. Me dice la app que no se puede reproducir el archivo de vídeo. Pensé que sería la memoria de la tv que estaba petada , o algo así pero no, desinstalo la app de Netflix y la vuelvo a instalar y se queda al 24% al cargar la película , esto ya me pasó hace tiempo y no se porque.
También me pasa que si tengo un HD conectado y no lo uso me salta lo de reproducción automática. Alguien sabe como desactivar esa opción ? Porque cuando el HD entra en modo reposo se inicia de nuevo y me salta todo el rato ese aviso
Gracias.
 

jaume

Miembro 1080i
Registrado
7 Enero 2019
A mí me deja de funcionar Netflix y prime video. Me dice la app que no se puede reproducir el archivo de vídeo. Pensé que sería la memoria de la tv que estaba petada , o algo así pero no, desinstalo la app de Netflix y la vuelvo a instalar y se queda al 24% al cargar la película , esto ya me pasó hace tiempo y no se porque.
También me pasa que si tengo un HD conectado y no lo uso me salta lo de reproducción automática. Alguien sabe como desactivar esa opción ? Porque cuando el HD entra en modo reposo se inicia de nuevo y me salta todo el rato ese aviso
Gracias.
A mi me ocurrio algo similar, lo del aviso, y se debia al cable Hdmi. Lo cambié y se solucionó
 

tritazepam

Miembro 1080i
Registrado
14 Enero 2019
Hay que apagara TV desemchufandola. Y dejándola así unos 30seg. Todo vuelve a funcionar. Parece ser que el sistema se satura si nunca desenchufas el tv. Lo de la reproducción automática del HD no sé cómo quitarlo. Será cosa del disco duro. Qué entra en modo reposo automáticamente y la TV lo reactiva y claro .. sale el menú de lo que quieres hacer con el HD.
 

xXNinjaRRXx

Miembro nuevo
Registrado
6 Agosto 2019
Buenas compañeros!!!
A ver si me podéis ayudar, tengo una 65-Af9. Mi problema está al reproducir películas en usb, algunas las lee bien pero hay muchas otras que la imagen va a como a X2( adelantada y a trompicones) y no corresponde con el sonido. Pensé que podían ser las películas pero No, volviendo a poner el Pen en el ordenador, se reproducen bien. Alguna idea?? Muchísimas gracias [email protected]!!!
 

arenas

Miembro 1080p
Registrado
18 Junio 2019
Buenas compañeros!!!
A ver si me podéis ayudar, tengo una 65-Af9. Mi problema está al reproducir películas en usb, algunas las lee bien pero hay muchas otras que la imagen va a como a X2( adelantada y a trompicones) y no corresponde con el sonido. Pensé que podían ser las películas pero No, volviendo a poner el Pen en el ordenador, se reproducen bien. Alguna idea?? Muchísimas gracias [email protected]!!!
SONY ES MEDIO FREGADO PARA LOS DISCOS DUROS, PRUEBA EN LAS OTRAS ENTRADAS USB DEL TV.
 

tritazepam

Miembro 1080i
Registrado
14 Enero 2019
Alguien sabe como desactivar el reconocimiento automático de unidades externas ? Para que al conectar una unidad por USB no salte el menú de lo que quieres hacer ?
 

anakin64

Miembro 480p
Registrado
8 Mayo 2019
Ubicación
Estepona
Tocinillo te hago una pregunta: ver excesivo grano en la imagen es sintoma de fallo de panel o electrónica. Ultimamente lo veo mucho en algunas series y estoy dudoso. Gracias de todas formas.
 

ConMoto

Miembro 720p
Registrado
12 Agosto 2019
Tocinillo te hago una pregunta: ver excesivo grano en la imagen es sintoma de fallo de panel o electrónica. Ultimamente lo veo mucho en algunas series y estoy dudoso. Gracias de todas formas.
Por ejemplo si tienes Netflix, mira por ejemplo una serie como Mindhunter , que esta en formato HDR o Dolby Vision si la tienes accedible y veràs de lo que habla @Tocinillo , el granulado ersta presente por doquier. Los directores les gusta ese alpecto que la conferia el metraje antiguo.

Saludos
 

dapilfis

Miembro nuevo
Registrado
1 Septiembre 2019
Pues inaguramos este hilo para dos pedazo de OLEDs de Sony para este año, la AF9 MASTER Series:



Y pedazo de Review de AVPasión: https://www.avpasion.com/sony-af9-analisis/

Y la AF8 (una A1 en un diseño con pie convencional):



Los propietarios que tengan la suerte de disfrutar de estas pedazo de TV que comenten y suban fotos!!
Buenas tardes a todos, se que está pregunta no va aquí pero no hay mejor entendidos que vosotros para que me deis una mano, tengo la posibilidad de comprarme la A1 de 65” a muuuy buen precio, se que tiene dos años pero el dinero me da para eso ya que soy fanatico de Sony, como queda este modelo si lo comparamos con el oled LG C8?
Muchísimas gracias a todos y a ver si tengo suerte y me podéis asesorar!!
 

Tocinillo

Administrador
Staff
Registrado
18 Agosto 2018
Ese modelo competía con la C7 realmente. No tiene tonemapping, etc. Yo me quedaría con la C8 si te sale buen panel.
 

ciezanico

Miembro 720p
Registrado
20 Enero 2019
Cambiando de tema, la siguiente consulta para una 65AF8. Perdonad si se ha comentado antes, pero no he visto nada.

Me molesta cuando estoy viendo sobre todo futbol, que a los 3 minutos o asi empieza a bajar, en TDT me da igual, pero tambien jode. Luego va pasando el tiempo y, o los ojos se te acostumbran, o parece que va subiendo poco a poco, a bajar poco a poco..... no sé. Pero para mis ojos de sibarita (jejeje), me molesta.

En peliculas y series la tele es espectacular. El problema son los logos. He probado las siguientes configuraciones:

Brillo.- 40
Contraste.- 90
Luminancia maxima.- Alta

y asi me baja el brillo.

Ahora estoy probando con

Brillo.- Max
Contraste.- Max
Luminancia maxima.- Medio

pero con esta configuracion "mata" mucho la imagen, sin ese punch de principio. Por eso se nota algo menos. No me gusta

¿Seabeis de algun truco o configuracion para disimular ese dichoso efecto?

Es lo unico que me molesta de la tele.

Agradecido de antemano, Muchas gracias.
 

ciezanico

Miembro 720p
Registrado
20 Enero 2019
Tambien he observado que en HDR y Dolby Vision, quedan los colores como "lavados", y el brillo también baja bastante.

Teniendo en cuenta el procesador maravilloso que lleva la tele, prefiero un buen 1080p normal, y si es x265, mejor todavía, que se ven de escándalo.

¿alguna solución a esto?
 
Arriba