SONY OLED 2019 AG9, AG8

ConMoto

Miembro 720p
Registrado
12 Agosto 2019
Yo si uso dicho modo específico para Netflix pero con algunas modificaciones para personalizarlo a mi gusto, por ejemplo el brillo (luz oled) en SDR si no recuerdo mal venía en 12 y yo lo tengo en 25.
En DV, la aplicación de Netflix con el reproductor interno me levanta el negro un pelín, no sé por qué, de momento es el único fallo que le he encontrado a la TV, y he bajado el nivel de negro (“brillo” en Román paladino) 1 punto, lo he puesto en 49 en vez de en 50 en el modo de calibración de Netflix para que sólo me lo aplique ahí, porque con el resto de reproductores (Apple TV 4K y Nvidia Shield) no me pasa, ahí la App de Netflix funciona correctamente y el nivel de negro está en su sitio, por tanto lo tengo en 50 que es lo correcto.
En los contenidos en DV de la biblioteca de iTunes de Apple tampoco me pasa, por lo que debe ser como digo problema de la app de Netflix de la Sony. En resumidas cuentas, al final para mí no supone ningún problema porque uso los repros externos, pero para alguien que no quiera más cacharros y utilice el reproductor interno si que puede ser un inconveniente, pero bueno, no tiene por qué ser algo generalizado, lo mismo sólo me pasa a mí, en cualquier caso seguramente con alguna actualización de la aplicación se solucione, ya me ha pasado en el pasado con otras, por ejemplo con la app de Movistar+ en la Sony A1, que al principio de comprarla, durante unos meses gestionaba fatal el movimiento, se veía completamente a saltos y un buen día se solucionó sin más.
Por cierto, en estos últimos días de agosto se empiezan a mover un poco los precios:
Es decir que los ajustes de la calibración especial de netflix se puede retocar? me imagino que en ajustes avanzados de Imagen, no?
Y solo afectaria a netflix. Eso si que lo he entendido.
No se si trastearé un poco esa opción. la verdad esd que la calibración, en general de la TV es bastante buena de origen.
Tal vez y como comentas en Netflix, podria bajarse mas la luz o el negro. Me refiero a que no "griseé" el colro de determinadas images. (pocas pero bueno)

Seguimos investigando.
 

tic

Miembro 1080p
Registrado
15 Septiembre 2018
Es decir que los ajustes de la calibración especial de netflix se puede retocar? me imagino que en ajustes avanzados de Imagen, no?
Y solo afectaria a netflix. Eso si que lo he entendido.
No se si trastearé un poco esa opción. la verdad esd que la calibración, en general de la TV es bastante buena de origen.
Tal vez y como comentas en Netflix, podria bajarse mas la luz o el negro. Me refiero a que no "griseé" el colro de determinadas images. (pocas pero bueno)

Seguimos investigando.
Lo de levantar el negro sólo me lo hace en Netflix con el reproductor interno de la TV y en cualquier modo, ya sea el que viene preconfigurado de fábrica específicamente para esta plataforma (modo calibración de Netflix) o cualquier otro (Cine, personal, etc.), de ahí que tuviera que bajar el NIVEL DE NEGRO 1 punto y dejarlo en 49, mientras que con el resto de contenidos, plataformas, reproductores externos y demás no me pasa.
De todas formas, para comprobar si en tu unidad pasa lo mismo sólo tienes que abrir Netflix con la app de la TV, reproduces cualquier contenido en Dolby Vision y te vas a los créditos, si ves que en varias películas/series se ven los mismos en color gris casi negro, pero que le falta un pelín para llegar al negro absoluto, entonces es que te pasa lo que a mí, que te está levantando ligeramente el negro. No sé, es la forma más sencilla y rápida que se me ocurre para que puedas hacer la prueba.
Un saludo.
 

joantopo

Miembro 720p
Registrado
13 Julio 2019
Hola a todos.
Después de la compra de la AG9 55", me decidí por el Denon X2600H para combinarlos y decir que se comunican perfectamente, genial el smart menú, el eArc y sobretodo el hdmi control (CEC).
Funcionan de 1000 maravillas.
 

arenas

Miembro 1080p
Registrado
18 Junio 2019
Por acá con la AG8 el ABL es un espanto, la pantalla se pone azul re-fea, aparte los discos duros con muchos problemas, ni en el USB 3.0 pasan se atoran.
mas tarde pondré fotos y ya se me reinicio 2 veces sola................!!:unsure:
 

Akumo

Miembro 480p
Registrado
12 Agosto 2019
Una pregunta, que ahora me ha pillado un poco fuera de juego.
Cuando se enciende y apaga la TV, hace un "click" muy suave ??, es que no recuerdo si lo hace desde el principio y no me había percatado.
Por cierto la TV AG9 se ve de maravilla, muy contento hasta la fecha.
 

Zarco

Miembro nuevo
Registrado
13 Agosto 2019
Una pregunta, que ahora me ha pillado un poco fuera de juego.
Cuando se enciende y apaga la TV, hace un "click" muy suave ??, es que no recuerdo si lo hace desde el principio y no me había percatado.
Por cierto la TV AG9 se ve de maravilla, muy contento hasta la fecha.
Sii tranquilo, suena ese click al encender y al apagar en todas las que tengo.
Por cierto yo también recibí mi AG9 de 65” , y.... estoy embobado con la calidad de imagen, brutal.
Una pregunta, veo que tarda un poco en conectarse la wifi , es normal? Tengo fibra de 600MB simétricos... me extraña que tarde, a no ser que sea retraso de la TV.
 
Última edición:

Akumo

Miembro 480p
Registrado
12 Agosto 2019
Gracias @Zarco y @Tocinillo
Sobre el Wifi lo probaré, yo lo tengo con cable y es inmediato.
Con wifi depende de varios factores, y uno de ellos es el router o punto de acceso, no es lo mismo un router decente, que por ejemplo un PLC-WIFI conectado a la red eléctrica, o la distancia.
La velocidad de la línea no influye en lo que tardan en conectarse los dispositivos.
Normalmente el WIFI en la Banda de los 2.4 G es más rápido en conectarse que el de 5G , aunque esté último permite más velocidad si hay buena conexión.
 

Zarco

Miembro nuevo
Registrado
13 Agosto 2019
Gracias @Zarco y @Tocinillo
Sobre el Wifi lo probaré, yo lo tengo con cable y es inmediato.
Con wifi depende de varios factores, y uno de ellos es el router o punto de acceso, no es lo mismo un router decente, que por ejemplo un PLC-WIFI conectado a la red eléctrica, o la distancia.
La velocidad de la línea no influye en lo que tardan en conectarse los dispositivos.
Normalmente el WIFI en la Banda de los 2.4 G es más rápido en conectarse que el de 5G , aunque esté último permite más velocidad si hay buena conexión.
Tengo el último router de movistar y la tele conectada a la red de 5G, puede ser por eso. De todas formas puedo ponerla por cable y así sería todo más directo. Gracias
 

ConMoto

Miembro 720p
Registrado
12 Agosto 2019
Tengo el último router de movistar y la tele conectada a la red de 5G, puede ser por eso. De todas formas puedo ponerla por cable y así sería todo más directo. Gracias
Si puedes cable por encima de todo, aunque el wifi no deberia darte probremas más alla de los desajustes clasicos de canal escogido, saturacion de la red, etc... pero es un mal menor.
 
Arriba