LG OLED 2019: B9, C9, E9, W9 y Z9 (8K)

darkotharu

Miembro 480p
Registrado
25 Junio 2020
Hola que tal, ¿me podéis resolver unas dudas que tengo respecto los primeros pasos de configuración de la c9?

Estoy leyendo y viendo los videos correspondientes, hasta el momento me ha quedado claro que debo pasar el reparador de píxeles y luego los patrones de colores blanco, verde y magenta para detectar pixeles muertos.

Despues para comprobar la calidad de negros y blancos, la tele tiene que estar puesto en algún modo en concreto? Es que en el video de configuración "Ajusta, calibra y configura tu televisor con estos sencillos pasos!" @Tocinillo lo cambia a Experto (usuario) a partir de los blancos.

Y mis dudas son, ¿antes de seguir con los blancos, debo hacer los settings en cada uno de los modos? El blanco al final tiene que estar en 235 o en 253?

Estoy un poco liado... :rolleyes:
 

Jorgillo

Miembro 480p
Registrado
11 Julio 2020
Buenas...no me funciona la app amazon video desde el mando de la tele, se queda la pantalla en negro. Ha sido desde esta mañana creo, cuando se fué la luz debido a una tormenta. También tuve que volver a meter la clave del wifi para conectar la tv a internet. Si alguien sabe la solución...
Un saludo
 

rombi

Miembro 1080p
Registrado
1 Abril 2019
Buenas...no me funciona la app amazon video desde el mando de la tele, se queda la pantalla en negro. Ha sido desde esta mañana creo, cuando se fué la luz debido a una tormenta. También tuve que volver a meter la clave del wifi para conectar la tv a internet. Si alguien sabe la solución...
Un saludo
Prueba a desconectar el enchufe unos segundos, a veces me pasa a mi(hoy con disney+).
 

darkotharu

Miembro 480p
Registrado
25 Junio 2020
Buenas, tengo una pregunta a ver si alguien me sabe explicar.

Estoy haciendome a la televisión, sus settings y demás, venir de un 4 latas a un ferrari es demasiada tela...

Estoy viendo el video de @Tocinillo para configurar los modos según hdr sdr etc y veo que en las opciones aparece "Cine" y "Cine en casa". En mi tele 65c9mlb no veo la opción "Cine en casa, hay que activarla? O debería de venir por defecto y me debo de preocupar...

No entiendo luego lo de los modos technicolor para hdr y sdr... yo de momento tengo conectado el deco de jazztel hasta que pueda conectarla más cosas en la casa nueva, no tngo reproductor 4k como el chinoppo. ¿Hay opción para crear modos personalizados? Porque veo que en technicolor hdr pone la luz oled a 100 y para sdr a 80 y no selecciona un nuevo modo ni nada... ay ayuda!!!
 

mullenujo

Miembro 1080p
Registrado
19 Noviembre 2019
Ubicación
Gijon
Acabo de mirar las horas de mi TV ( siempre sospeché que podría tratarse de una TV de exposición por como venía embalada ) y me da 2.206H
La C9 lleva conmigo unos 8 meses con lo que me salen unas 9 horas al dia encendida.
por mis cálculos creo que yo la pude ver de media unas 4/5h al día, el resto sabe Dios como se hicieron.
La TV se que es de Carrefour por que tengo factura con lo que calculando debió de estar unas 1000h encendida en tienda, a unas 10h que estará abierto me salen 3 meses.

Todo esto son cuentas de la lechera. Pero veis que esos 3 meses de exposición pudieron ser suficientes para que la TV esté resentida para un futuro?
La verdad que tengo que decir que la LG, pasándole los patrones, está impecable a día de hoy.
 

Big kaiser

Miembro 720p
Registrado
20 Agosto 2019
Diafrutala 5,6,7,8 años y no te preocupes, son paneles fabricados para disfrutarlos intensamente (en cuanto a horas).

Yo lo estoy gozando como un niño pequeño desde septiembre y estoy deseando que salgan xbox y ps5 para traerlas a casa y disfrutar todavia mas del hdr y el 4k.

Dentro de 7 u 8 años cuando haya cambio de generacion otra vez, el 8k este implantado 100% haya oleds evolucionados y lo vea claro, ya cambiaré.

Disfruta hoy, que mañana no sabemos que va a pasar.
 

ReyPanda

Miembro nuevo
Registrado
10 Julio 2020
Ayer me llegó mi OLED y le hice los test para comprobar el resultado. Al patrón magenta y verde no le hice foto, pero vamos, no había ningún pixel muerto o vago. Si no me equivoco, estaría perfecta no? El patrón de blancos también se ven todas las barras pero en el de negros no se ve la barra 17 ni poniendo el brillo a 51, pero según he leído tampoco pasaría nada verdad?
20200713_235729.jpg20200713_235831.jpg
 

eldespertar

Miembro 1080p
Registrado
8 Diciembre 2018
Ayer me llegó mi OLED y le hice los test para comprobar el resultado. Al patrón magenta y verde no le hice foto, pero vamos, no había ningún pixel muerto o vago. Si no me equivoco, estaría perfecta no? El patrón de blancos también se ven todas las barras pero en el de negros no se ve la barra 17 ni poniendo el brillo a 51, pero según he leído tampoco pasaría nada verdad?
Ver el adjunto 4318Ver el adjunto 4317
Está cojonudo ese panel, e incluso te mejorará algo en futuros ciclos de compensación automáticos.

A disfrutarla!!!
 

Xioiz

Miembro 480p
Registrado
6 Mayo 2020
Alguno ha tenido lag en el sonido con una barra de sonido? Aquí hacen referencia a eso:

Hola,

Hay bastantes quejas, alguien ha sufrido problemas de este tipo o extrae Dolby a un sistema externo?
 

pinano2

Miembro nuevo
Registrado
15 Julio 2020
Ubicación
malaga
Hola buenas, me presento soy pina de malaga, y tengo una 55cpla desde hace 1 mes...y noto que hay que darle mucjo al.sonido para que sr oiga bien. Tengo que configurar algo?..o.es.así?...En mi anterior Oled una 55eg910v...no tenia que darle tanto al.volumen...
 

Jorgillo

Miembro 480p
Registrado
11 Julio 2020
Buenas...últimamente veo la tv por la noche, con el sonido bajito y me he percatado de que de vez en cuando hace un ruidito, como un "clac" en la parte izquierda, no sé si será el procesador. Supongo que será normal. Os pasa?
Un saludo
 

gabri

Miembro 1080p
Registrado
16 Marzo 2019
Ubicación
ALMERIA costa
Buenas...últimamente veo la tv por la noche, con el sonido bajito y me he percatado de que de vez en cuando hace un ruidito, como un "clac" en la parte izquierda, no sé si será el procesador. Supongo que será normal. Os pasa?
Un saludo
A mi no, solamente al apagarla se oye el click del relé de desconexion, y siempre y cuando no haga el reparador de pixel👍
 

elgo

Miembro 1080i
Registrado
17 Mayo 2020
Buenas...últimamente veo la tv por la noche, con el sonido bajito y me he percatado de que de vez en cuando hace un ruidito, como un "clac" en la parte izquierda, no sé si será el procesador. Supongo que será normal. Os pasa?
Un saludo
mas vale que no sea el procesador.....el procesador no debe hacer ningún ruido y menos un "clac".
Como dice el compañero hay un rele de conexión , no sé si tendrá por esa zona algún ventilador que pueda hacer ese ruido al conectarse
 

Jorgillo

Miembro 480p
Registrado
11 Julio 2020
mas vale que no sea el procesador.....el procesador no debe hacer ningún ruido y menos un "clac".
Como dice el compañero hay un rele de conexión , no sé si tendrá por esa zona algún ventilador que pueda hacer ese ruido al conectarse
Hablo desde mi ignorancia, digo procesador como puedo decir patata. Es como el sonido que hace al apagarse el tv pero mas bajito, en la parte izquierda. Lo hace cada x tiempo y en intervalos diferentes.
 

Valdemar

Miembro UHD SDR
Registrado
24 Noviembre 2019
Buenas Noches :

Tengo Una Duda Compre Un Tv. Oled B9 Lo Instale Hoy Estoy Probando En Modo Pc via Hdmi , Viendo Videos Youtube En Las Escenas Negras Observo Mancha Blanca( Nublado ) En la esquina Derecha , Probe Viendo Otra Pelicula y Sucede Lo Mismo . Alguna Recomendacion?......Gracias
No hagas los tests con contenido en streaming.
 

elruedas

Miembro 1080p
Registrado
7 Diciembre 2019
Hablo desde mi ignorancia, digo procesador como puedo decir patata. Es como el sonido que hace al apagarse el tv pero mas bajito, en la parte izquierda. Lo hace cada x tiempo y en intervalos diferentes.
Y no seran meros crujidos, que a medida que se va calentando,al estar apoyado el panel tenga dilataciones.
 

elgo

Miembro 1080i
Registrado
17 Mayo 2020
... pronostico a que gana la A8 de Sony ;) (al amigo Leoni le gustó y se la quedó para su casa)
 
Arriba